<!DOCTYPE HTML><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"><meta property="fb:app_id" content="701756623345883"/><link rel="shortcut icon" href="http://pocketnow.com/wp-content/uploads/2017/06/icon.ico" /><meta property="og:image" content="http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm.jpg" /><link rel="pingback" href="http://pocketnow.com/xmlrpc.php" /><link type="text/css" media="all" href="http://pocketnow.com/wp-content/cache/autoptimize/css/autoptimize_3da23d7e245cb60c99704a5dcea2753b.css" rel="stylesheet" /><style type="text/css" media="screen,  projection,  print">/*
Theme Name: Techwise Child
Description: Pocketnow modifications to the Techwise theme
Template: techwise
 */</style><title>Apple v. Qualcomm: Tim Cook facing deposition June 27 | Pocketnow</title><meta name="description" content="Qualcomm is being accused of using its immovable, dominant position in the modem market to force higher royalties on its clients. Apple is in it to win it."/><link rel="canonical" href="http://pocketnow.com/2018/04/05/apple-v-qualcomm-tim-cook-facing-deposition-june-27" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Apple v. Qualcomm: Tim Cook facing deposition June 27 | Pocketnow" /><meta property="og:description" content="Qualcomm is being accused of using its immovable, dominant position in the modem market to force higher royalties on its clients. Apple is in it to win it." /><meta property="og:url" content="http://pocketnow.com/2018/04/05/apple-v-qualcomm-tim-cook-facing-deposition-june-27" /><meta property="og:site_name" content="Pocketnow" /><meta property="article:publisher" content="http://facebook.com/pocketnow" /><meta property="article:tag" content="Apple" /><meta property="article:tag" content="business" /><meta property="article:tag" content="components" /><meta property="article:tag" content="Lawsuit" /><meta property="article:tag" content="Legal" /><meta property="article:tag" content="modems" /><meta property="article:tag" content="News" /><meta property="article:tag" content="qualcomm" /><meta property="article:tag" content="Tim Cook" /><meta property="article:tag" content="US" /><meta property="article:section" content="BlackBerry" /><meta property="article:published_time" content="2018-04-05T23:21:05-04:00" /><meta property="og:image" content="http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="439" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Qualcomm is being accused of using its immovable, dominant position in the modem market to force higher royalties on its clients. Apple is in it to win it." /><meta name="twitter:title" content="Apple v. Qualcomm: Tim Cook facing deposition June 27 | Pocketnow" /><meta name="twitter:site" content="@pocketnow" /><meta name="twitter:image" content="http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm.jpg" /><meta name="twitter:creator" content="@PointJules" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Pocketnow &raquo; Feed" href="http://pocketnow.com/feed" /><link rel="alternate" type="application/rss+xml" title="Pocketnow &raquo; Comments Feed" href="http://pocketnow.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Pocketnow &raquo; Apple v. Qualcomm: Tim Cook facing deposition June 27 Comments Feed" href="http://pocketnow.com/2018/04/05/apple-v-qualcomm-tim-cook-facing-deposition-june-27/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pocketnow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript'>var Ui = {"text":{"latest_in":"Latest In","at_least_3char":"Search term must be at least 3 characters in length"}};</script> <script type='text/javascript'>var itAjax = {"ajaxurl":"http:\/\/pocketnow.com\/wp-admin\/admin-ajax.php","xDebug":"300"};</script> <link rel='https://api.w.org/' href='http://pocketnow.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pocketnow.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pocketnow.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://pocketnow.com/?p=520861' /><link rel="alternate" type="application/json+oembed" href="http://pocketnow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpocketnow.com%2F2018%2F04%2F05%2Fapple-v-qualcomm-tim-cook-facing-deposition-june-27" /><link rel="alternate" type="text/xml+oembed" href="http://pocketnow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpocketnow.com%2F2018%2F04%2F05%2Fapple-v-qualcomm-tim-cook-facing-deposition-june-27&#038;format=xml" /><div class="textwidget custom-html-widget"> <script>window.googletag = {};
 window.googletag.cmd = [];</script> <script type='text/javascript'>window.googletag = window.googletag || {};
 googletag.cmd = googletag.cmd || [];
 window.m2hb = window.m2hb || {};
 m2hb.que = m2hb.que || [];
 m2hb.ssl = 'https:' == document.location.protocol;
 window.M2_TIMEOUT = 1000;
 m2hb.maxRetries = 20;
 m2hb.retries = 0;

 m2hb.loadJS = function(src, async) {
   m2hb.loadedJS = m2hb.loadedJS || [];
   m2hb.loadedJS.push(src);
   (function() {
     var script = document.createElement("script");
     script.async = async || true;
     script.type = "text/javascript";
     script.src = (m2hb.ssl ? 'https:' : 'http:') + src;
     var target = document.getElementsByTagName("head")[0];
     target.insertBefore(script, target.firstChild);
   })();
 };

 if (typeof m2hb.initAdserver == 'undefined') {
   m2hb.initAdserver = function() {
     if (m2hb.initAdserverSet) return;
     if (typeof m2hb.timeRemaining == 'undefined') {
       m2hb.timeRemaining = M2_TIMEOUT;
     }
     if (m2hb.timeRemaining > 0) {
       m2hb.timeRemaining -= 100;
       if (!m2hb.m2hbBidsReady) {
         setTimeout(function() {m2hb.initAdserver();}, 100);
         return;
       }
     }
     if (!googletag.pubadsReady && (m2hb.retries <= m2hb.maxRetries)) {
       m2hb.retries++;
       setTimeout(function() {m2hb.initAdserver();}, 50);
       return;
     }
     m2hb.initAdserverSet = true;
     googletag.cmd.push(function () {
       m2hb.que.push(function () {
         m2hb.setTargetingForGPTAsync();
       });
       googletag.pubads().refresh();
     });
   };
 }
 window.initAdserver = function() { return m2hb.initAdserver(); }

 googletag.cmd.push(function() {
   
   
   googletag.defineSlot('/59117104/PN_HP_Bottom', [[300, 600], [970, 250], [320, 50], [970, 90], [300, 250], [728, 90]], 'div-gpt-ad-1492089643652-0').addService(googletag.pubads());
   googletag.defineSlot('/59117104/PN_HP_Leaderboard', [[320, 50], [970, 90], [300, 250], [728, 90]], 'div-gpt-ad-1492089643652-1').addService(googletag.pubads());
   googletag.defineSlot('/59117104/PN_HP_RightSidebar', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1492089643652-2').addService(googletag.pubads());
   googletag.defineSlot('/59117104/PN_HP_RightSidebarBottom', [[160, 600], [300, 600], [300, 250]], 'div-gpt-ad-1492089643652-3').addService(googletag.pubads());
   googletag.defineSlot('/59117104/PN_HP_RightSidebarTop', [[300, 250], [336, 280]], 'div-gpt-ad-1492089643652-4').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/59117104/PN_ROS_1X1', 'div-gpt-ad-1496658264633-0').addService(googletag.pubads());
   googletag.defineSlot('/59117104/PN_ROS_MidPage_Leaderboard', [[970, 250], [320, 50], [970, 90], [300, 250], [728, 90]], 'div-gpt-ad-1492089643652-10').addService(googletag.pubads());

   // end DFP admap
   googletag.enableServices();
 });</script> </div> <script type="text/javascript">var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-93175-1']);
     _gaq.push(['_trackPageview']);
     
     (function() {
       var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
       ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
     })();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   
   ga('create', 'UA-93175-1', 'auto');
   ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-520861 single-format-standard no-js it-background woocommerce bp-page category-17 colorbox-enabled colorbox-slideshow-off is-single"><div id="fb-root"></div><div id="ajax-error"></div> <a id="back-to-top" href="#top"><span class="theme-icon-up-open"></span></a><div class="container-fluid no-padding"><div id="logo-bar" class=" no-topbar"><div class="row"><div class="col-md-12"><div id="logo-bar-inner" class="container-inner"><div class='widgets' id="logo-widget"><ul><li id="search-2" class="widget widget_search"><form role="search" method="get" class="searchform" action="http://pocketnow.com/" > <input type="text" value="" name="s" placeholder="Type to search" /></form></li><li id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widgettitle">Recent Posts</h2><ul><li> <a href="http://pocketnow.com/2018/04/05/apple-v-qualcomm-tim-cook-facing-deposition-june-27">Apple v. Qualcomm: Tim Cook facing deposition June 27</a></li><li> <a href="http://pocketnow.com/2018/04/05/oneplus-6-notch-solution-pocketnow-daily">OnePlus 6 notch solution, iPhone UI design future &#038; more &#8211; Pocketnow Daily</a></li><li> <a href="http://pocketnow.com/2018/04/05/hmd-global-wants-to-grow-nokia-india">HMD Global wants to grow Nokia to #2 in India through its own sales site</a></li><li> <a href="http://pocketnow.com/2018/04/05/lg-foldable-design-patent-2016">LG foldable phone design of 2016 shows up at patent repository</a></li><li> <a href="http://pocketnow.com/2018/04/05/amazons-latest-alexa-update-provides-users-with-a-public-announcement-tool">Amazon&#8217;s latest Alexa update provides users with a public announcement tool</a></li></ul></li><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="http://pocketnow.com/2017/12/20/apple-controversy-iphone-6s-iphone-7-cpu-performance-reduction#comment-33829">Apple is controversially limiting iPhone 6s and 7 CPU performance to reduce battery load</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="http://pocketnow.com/2018/01/18/bring-your-own-iphone-to-xfinity-mobile-now-more-phones-soon#comment-33828">Bring Your Own iPhone to Xfinity Mobile now, more phones soon</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="http://pocketnow.com/2017/11/22/galaxy-s9-phones-may-appear-at-ces-launch-in-march#comment-33825">Galaxy S9 phones may appear at CES, launch in March</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="http://pocketnow.com/2018/01/28/honor-view-10-party-mode#comment-33824">Honor View 10 Party Mode feature syncs music across phones for max amplitude</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="http://pocketnow.com/2017/11/24/galaxy-note-8-microsoft-store#comment-33823">Microsoft-ized Galaxy Note 8 now at Microsoft Store for $930</a></li></ul></li><li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2><ul><li><a href='http://pocketnow.com/2018/04'>April 2018</a></li><li><a href='http://pocketnow.com/2018/03'>March 2018</a></li><li><a href='http://pocketnow.com/2018/02'>February 2018</a></li><li><a href='http://pocketnow.com/2018/01'>January 2018</a></li><li><a href='http://pocketnow.com/2017/12'>December 2017</a></li><li><a href='http://pocketnow.com/2017/11'>November 2017</a></li><li><a href='http://pocketnow.com/2017/10'>October 2017</a></li><li><a href='http://pocketnow.com/2017/09'>September 2017</a></li><li><a href='http://pocketnow.com/2017/08'>August 2017</a></li><li><a href='http://pocketnow.com/2017/07'>July 2017</a></li><li><a href='http://pocketnow.com/2017/06'>June 2017</a></li><li><a href='http://pocketnow.com/2017/05'>May 2017</a></li><li><a href='http://pocketnow.com/2017/04'>April 2017</a></li><li><a href='http://pocketnow.com/2017/03'>March 2017</a></li><li><a href='http://pocketnow.com/2017/02'>February 2017</a></li><li><a href='http://pocketnow.com/2017/01'>January 2017</a></li><li><a href='http://pocketnow.com/2016/12'>December 2016</a></li><li><a href='http://pocketnow.com/2016/11'>November 2016</a></li><li><a href='http://pocketnow.com/2016/10'>October 2016</a></li><li><a href='http://pocketnow.com/2016/09'>September 2016</a></li><li><a href='http://pocketnow.com/2016/08'>August 2016</a></li><li><a href='http://pocketnow.com/2016/07'>July 2016</a></li><li><a href='http://pocketnow.com/2016/06'>June 2016</a></li><li><a href='http://pocketnow.com/2016/05'>May 2016</a></li><li><a href='http://pocketnow.com/2016/04'>April 2016</a></li><li><a href='http://pocketnow.com/2016/03'>March 2016</a></li><li><a href='http://pocketnow.com/2016/02'>February 2016</a></li><li><a href='http://pocketnow.com/2016/01'>January 2016</a></li><li><a href='http://pocketnow.com/2015/12'>December 2015</a></li><li><a href='http://pocketnow.com/2015/11'>November 2015</a></li><li><a href='http://pocketnow.com/2015/10'>October 2015</a></li><li><a href='http://pocketnow.com/2015/09'>September 2015</a></li><li><a href='http://pocketnow.com/2015/08'>August 2015</a></li><li><a href='http://pocketnow.com/2015/07'>July 2015</a></li><li><a href='http://pocketnow.com/2015/06'>June 2015</a></li><li><a href='http://pocketnow.com/2015/05'>May 2015</a></li><li><a href='http://pocketnow.com/2015/04'>April 2015</a></li><li><a href='http://pocketnow.com/2015/03'>March 2015</a></li><li><a href='http://pocketnow.com/2015/02'>February 2015</a></li><li><a href='http://pocketnow.com/2015/01'>January 2015</a></li><li><a href='http://pocketnow.com/2014/12'>December 2014</a></li><li><a href='http://pocketnow.com/2014/11'>November 2014</a></li><li><a href='http://pocketnow.com/2014/10'>October 2014</a></li><li><a href='http://pocketnow.com/2014/09'>September 2014</a></li><li><a href='http://pocketnow.com/2014/08'>August 2014</a></li><li><a href='http://pocketnow.com/2014/07'>July 2014</a></li><li><a href='http://pocketnow.com/2014/06'>June 2014</a></li><li><a href='http://pocketnow.com/2014/05'>May 2014</a></li><li><a href='http://pocketnow.com/2014/04'>April 2014</a></li><li><a href='http://pocketnow.com/2014/03'>March 2014</a></li><li><a href='http://pocketnow.com/2014/02'>February 2014</a></li><li><a href='http://pocketnow.com/2014/01'>January 2014</a></li><li><a href='http://pocketnow.com/2013/12'>December 2013</a></li><li><a href='http://pocketnow.com/2013/11'>November 2013</a></li><li><a href='http://pocketnow.com/2013/10'>October 2013</a></li><li><a href='http://pocketnow.com/2013/09'>September 2013</a></li><li><a href='http://pocketnow.com/2013/08'>August 2013</a></li><li><a href='http://pocketnow.com/2013/07'>July 2013</a></li><li><a href='http://pocketnow.com/2013/06'>June 2013</a></li><li><a href='http://pocketnow.com/2013/05'>May 2013</a></li><li><a href='http://pocketnow.com/2013/04'>April 2013</a></li><li><a href='http://pocketnow.com/2013/03'>March 2013</a></li><li><a href='http://pocketnow.com/2013/02'>February 2013</a></li><li><a href='http://pocketnow.com/2013/01'>January 2013</a></li><li><a href='http://pocketnow.com/2012/12'>December 2012</a></li><li><a href='http://pocketnow.com/2012/11'>November 2012</a></li><li><a href='http://pocketnow.com/2012/10'>October 2012</a></li><li><a href='http://pocketnow.com/2012/09'>September 2012</a></li><li><a href='http://pocketnow.com/2012/08'>August 2012</a></li><li><a href='http://pocketnow.com/2012/07'>July 2012</a></li><li><a href='http://pocketnow.com/2012/06'>June 2012</a></li><li><a href='http://pocketnow.com/2012/05'>May 2012</a></li><li><a href='http://pocketnow.com/2012/04'>April 2012</a></li><li><a href='http://pocketnow.com/2012/03'>March 2012</a></li><li><a href='http://pocketnow.com/2012/02'>February 2012</a></li><li><a href='http://pocketnow.com/2012/01'>January 2012</a></li><li><a href='http://pocketnow.com/2011/12'>December 2011</a></li><li><a href='http://pocketnow.com/2011/11'>November 2011</a></li><li><a href='http://pocketnow.com/2011/10'>October 2011</a></li><li><a href='http://pocketnow.com/2011/09'>September 2011</a></li><li><a href='http://pocketnow.com/2011/08'>August 2011</a></li><li><a href='http://pocketnow.com/2011/07'>July 2011</a></li><li><a href='http://pocketnow.com/2011/06'>June 2011</a></li><li><a href='http://pocketnow.com/2011/05'>May 2011</a></li><li><a href='http://pocketnow.com/2011/04'>April 2011</a></li><li><a href='http://pocketnow.com/2011/03'>March 2011</a></li><li><a href='http://pocketnow.com/2011/02'>February 2011</a></li><li><a href='http://pocketnow.com/2011/01'>January 2011</a></li><li><a href='http://pocketnow.com/2010/12'>December 2010</a></li><li><a href='http://pocketnow.com/2010/11'>November 2010</a></li><li><a href='http://pocketnow.com/2010/10'>October 2010</a></li><li><a href='http://pocketnow.com/2010/09'>September 2010</a></li><li><a href='http://pocketnow.com/2010/08'>August 2010</a></li><li><a href='http://pocketnow.com/2010/07'>July 2010</a></li><li><a href='http://pocketnow.com/2010/06'>June 2010</a></li><li><a href='http://pocketnow.com/2010/05'>May 2010</a></li><li><a href='http://pocketnow.com/2010/04'>April 2010</a></li><li><a href='http://pocketnow.com/2010/03'>March 2010</a></li><li><a href='http://pocketnow.com/2010/02'>February 2010</a></li><li><a href='http://pocketnow.com/2010/01'>January 2010</a></li><li><a href='http://pocketnow.com/2009/12'>December 2009</a></li><li><a href='http://pocketnow.com/2009/11'>November 2009</a></li><li><a href='http://pocketnow.com/2009/10'>October 2009</a></li><li><a href='http://pocketnow.com/2009/09'>September 2009</a></li><li><a href='http://pocketnow.com/2009/08'>August 2009</a></li><li><a href='http://pocketnow.com/2009/07'>July 2009</a></li><li><a href='http://pocketnow.com/2009/06'>June 2009</a></li><li><a href='http://pocketnow.com/2009/05'>May 2009</a></li><li><a href='http://pocketnow.com/2009/04'>April 2009</a></li><li><a href='http://pocketnow.com/2009/03'>March 2009</a></li><li><a href='http://pocketnow.com/2009/02'>February 2009</a></li><li><a href='http://pocketnow.com/2009/01'>January 2009</a></li><li><a href='http://pocketnow.com/2008/12'>December 2008</a></li><li><a href='http://pocketnow.com/2008/11'>November 2008</a></li><li><a href='http://pocketnow.com/2008/10'>October 2008</a></li><li><a href='http://pocketnow.com/2008/09'>September 2008</a></li><li><a href='http://pocketnow.com/2008/08'>August 2008</a></li><li><a href='http://pocketnow.com/2008/07'>July 2008</a></li><li><a href='http://pocketnow.com/2008/06'>June 2008</a></li><li><a href='http://pocketnow.com/2008/05'>May 2008</a></li><li><a href='http://pocketnow.com/2008/04'>April 2008</a></li><li><a href='http://pocketnow.com/2008/03'>March 2008</a></li><li><a href='http://pocketnow.com/2008/02'>February 2008</a></li><li><a href='http://pocketnow.com/2008/01'>January 2008</a></li><li><a href='http://pocketnow.com/2007/12'>December 2007</a></li><li><a href='http://pocketnow.com/2007/11'>November 2007</a></li><li><a href='http://pocketnow.com/2007/10'>October 2007</a></li><li><a href='http://pocketnow.com/2007/09'>September 2007</a></li><li><a href='http://pocketnow.com/2007/08'>August 2007</a></li><li><a href='http://pocketnow.com/2007/07'>July 2007</a></li><li><a href='http://pocketnow.com/2007/06'>June 2007</a></li><li><a href='http://pocketnow.com/2007/05'>May 2007</a></li><li><a href='http://pocketnow.com/2007/04'>April 2007</a></li><li><a href='http://pocketnow.com/2007/03'>March 2007</a></li><li><a href='http://pocketnow.com/2007/02'>February 2007</a></li><li><a href='http://pocketnow.com/2007/01'>January 2007</a></li><li><a href='http://pocketnow.com/2006/12'>December 2006</a></li><li><a href='http://pocketnow.com/2006/11'>November 2006</a></li><li><a href='http://pocketnow.com/2006/10'>October 2006</a></li><li><a href='http://pocketnow.com/2006/09'>September 2006</a></li><li><a href='http://pocketnow.com/2006/08'>August 2006</a></li><li><a href='http://pocketnow.com/2006/07'>July 2006</a></li><li><a href='http://pocketnow.com/2006/06'>June 2006</a></li><li><a href='http://pocketnow.com/2006/05'>May 2006</a></li><li><a href='http://pocketnow.com/2006/04'>April 2006</a></li><li><a href='http://pocketnow.com/2006/03'>March 2006</a></li><li><a href='http://pocketnow.com/2006/02'>February 2006</a></li><li><a href='http://pocketnow.com/2006/01'>January 2006</a></li><li><a href='http://pocketnow.com/2005/12'>December 2005</a></li><li><a href='http://pocketnow.com/2005/11'>November 2005</a></li><li><a href='http://pocketnow.com/2005/10'>October 2005</a></li><li><a href='http://pocketnow.com/2005/09'>September 2005</a></li><li><a href='http://pocketnow.com/2005/08'>August 2005</a></li><li><a href='http://pocketnow.com/2005/07'>July 2005</a></li><li><a href='http://pocketnow.com/2005/06'>June 2005</a></li><li><a href='http://pocketnow.com/2005/05'>May 2005</a></li><li><a href='http://pocketnow.com/2005/04'>April 2005</a></li><li><a href='http://pocketnow.com/2005/03'>March 2005</a></li><li><a href='http://pocketnow.com/2005/02'>February 2005</a></li><li><a href='http://pocketnow.com/2005/01'>January 2005</a></li><li><a href='http://pocketnow.com/2004/12'>December 2004</a></li><li><a href='http://pocketnow.com/2004/11'>November 2004</a></li><li><a href='http://pocketnow.com/2004/10'>October 2004</a></li><li><a href='http://pocketnow.com/2004/09'>September 2004</a></li><li><a href='http://pocketnow.com/2004/08'>August 2004</a></li><li><a href='http://pocketnow.com/2004/07'>July 2004</a></li><li><a href='http://pocketnow.com/2004/06'>June 2004</a></li><li><a href='http://pocketnow.com/2004/05'>May 2004</a></li><li><a href='http://pocketnow.com/2004/04'>April 2004</a></li><li><a href='http://pocketnow.com/2004/03'>March 2004</a></li><li><a href='http://pocketnow.com/2004/02'>February 2004</a></li><li><a href='http://pocketnow.com/2004/01'>January 2004</a></li><li><a href='http://pocketnow.com/2003/12'>December 2003</a></li><li><a href='http://pocketnow.com/2003/11'>November 2003</a></li><li><a href='http://pocketnow.com/2003/10'>October 2003</a></li><li><a href='http://pocketnow.com/2003/09'>September 2003</a></li><li><a href='http://pocketnow.com/2003/08'>August 2003</a></li><li><a href='http://pocketnow.com/2003/07'>July 2003</a></li><li><a href='http://pocketnow.com/2003/06'>June 2003</a></li><li><a href='http://pocketnow.com/2003/05'>May 2003</a></li><li><a href='http://pocketnow.com/2003/04'>April 2003</a></li><li><a href='http://pocketnow.com/2003/03'>March 2003</a></li><li><a href='http://pocketnow.com/2003/02'>February 2003</a></li><li><a href='http://pocketnow.com/2003/01'>January 2003</a></li><li><a href='http://pocketnow.com/2002/12'>December 2002</a></li><li><a href='http://pocketnow.com/2002/11'>November 2002</a></li><li><a href='http://pocketnow.com/2002/10'>October 2002</a></li><li><a href='http://pocketnow.com/2002/09'>September 2002</a></li><li><a href='http://pocketnow.com/2002/08'>August 2002</a></li><li><a href='http://pocketnow.com/2002/07'>July 2002</a></li><li><a href='http://pocketnow.com/2002/06'>June 2002</a></li><li><a href='http://pocketnow.com/2002/05'>May 2002</a></li><li><a href='http://pocketnow.com/2002/04'>April 2002</a></li><li><a href='http://pocketnow.com/2002/03'>March 2002</a></li><li><a href='http://pocketnow.com/2002/02'>February 2002</a></li><li><a href='http://pocketnow.com/2002/01'>January 2002</a></li><li><a href='http://pocketnow.com/2001/12'>December 2001</a></li><li><a href='http://pocketnow.com/2001/11'>November 2001</a></li><li><a href='http://pocketnow.com/2001/10'>October 2001</a></li><li><a href='http://pocketnow.com/2001/09'>September 2001</a></li><li><a href='http://pocketnow.com/2001/08'>August 2001</a></li><li><a href='http://pocketnow.com/2001/07'>July 2001</a></li><li><a href='http://pocketnow.com/2001/06'>June 2001</a></li><li><a href='http://pocketnow.com/2001/05'>May 2001</a></li><li><a href='http://pocketnow.com/2001/04'>April 2001</a></li><li><a href='http://pocketnow.com/2001/03'>March 2001</a></li><li><a href='http://pocketnow.com/2001/02'>February 2001</a></li><li><a href='http://pocketnow.com/2001/01'>January 2001</a></li><li><a href='http://pocketnow.com/2000/12'>December 2000</a></li><li><a href='http://pocketnow.com/2000/11'>November 2000</a></li><li><a href='http://pocketnow.com/2000/10'>October 2000</a></li><li><a href='http://pocketnow.com/2000/08'>August 2000</a></li><li><a href='http://pocketnow.com/2000/07'>July 2000</a></li><li><a href='http://pocketnow.com/2000/06'>June 2000</a></li><li><a href='http://pocketnow.com/2000/05'>May 2000</a></li></ul></li><li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Categories</h2><ul><li class="cat-item cat-item-10838"><a href="http://pocketnow.com/category/accessories" >Accessories</a></li><li class="cat-item cat-item-15"><a href="http://pocketnow.com/category/android" title="3885706">Android</a></li><li class="cat-item cat-item-383"><a href="http://pocketnow.com/category/blackberry" title="312866">BlackBerry</a></li><li class="cat-item cat-item-2459"><a href="http://pocketnow.com/category/interview" title="37170">Interview</a></li><li class="cat-item cat-item-17"><a href="http://pocketnow.com/category/ios" title="1210294">iOS</a></li><li class="cat-item cat-item-384"><a href="http://pocketnow.com/category/webos" title="145020">Other OS</a></li><li class="cat-item cat-item-385"><a href="http://pocketnow.com/category/phones" title="4503184">Phones</a></li><li class="cat-item cat-item-412"><a href="http://pocketnow.com/category/reviews" title="159795">Reviews</a></li><li class="cat-item cat-item-8484"><a href="http://pocketnow.com/category/security-privacy" >Security &amp; Privacy</a></li><li class="cat-item cat-item-386"><a href="http://pocketnow.com/category/tablets" title="1290968">Tablets</a></li><li class="cat-item cat-item-1"><a href="http://pocketnow.com/category/uncategorized" title="51595">Uncategorized</a></li><li class="cat-item cat-item-2300"><a href="http://pocketnow.com/category/wearables" title="561971">Wearables</a></li><li class="cat-item cat-item-434"><a href="http://pocketnow.com/category/windows-phone" title="906854">Windows</a></li></ul></li><li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2><ul><li><a rel="nofollow" href="http://pocketnow.com/wp-login.php">Log in</a></li><li><a href="http://pocketnow.com/feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://pocketnow.com/comments/feed">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></li><li id="text-4" class="widget widget_text"><div class="textwidget">logo sidebar</div></li></ul></div><div id="logo"> <a href="http://pocketnow.com/"> <img id="site-logo" alt="Pocketnow" src="http://pocketnow.com/wp-content/uploads/2016/11/LogoX4.png" width="89" height="35" /> <img id="site-logo-hd" alt="Pocketnow" src="http://pocketnow.com/wp-content/uploads/2016/11/LogoX4.png" width="89" height="35" /> </a></div></div></div></div></div></div><div class="container-fluid no-padding"><div id="sticky-bar" class=" no-topbar"><div class="row"><div class="col-md-12"><div id="sticky-inner" class="container-inner"><div class="desktop-only"><div id="section-menu" class="mega-menu"><ul><li class="menu-item menu-item-485902 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="485902" data-type="standard"><a class="parent-item  no-icon" href="/reviews"><span class="category-title">Reviews</span></a></li><li class="menu-item menu-item-485903 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="485903" data-type="standard"><a class="parent-item  no-icon" href="http://pocketnow.com/tag/editorial"><span class="category-title">Editorials</span></a></li><li class="menu-item menu-item-485904 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="485904" data-type="standard"><a class="parent-item  no-icon" href="http://pocketnow.com/tag/video"><span class="category-title">Videos</span></a></li><li class="menu-item menu-item-485905 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="485905" data-type="standard"><a class="parent-item  no-icon" href="http://pocketnow.com/tag/podcast"><span class="category-title">Podcast</span></a></li><li class="menu-item menu-item-485906 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="485906" data-type="standard"><a class="parent-item  no-icon" href="https://deals.pocketnow.com/deals/gear-gadgets?utm_source=pocketnow.com&utm_medium=navbar&utm_campaign=mobile-page#42-mobile"><span class="category-title">Deals</span></a></li><li class="menu-item menu-item-501887 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="501887" data-type="standard"><a class="parent-item  no-icon" href="http://es.pocketnow.com"><span class="category-title">Pocketnow en Español</span></a></li></ul></div></div><div class="section-toggle add-active"><span class="section-more-label">Navigation</span><span class="theme-icon-sort-down"></span></div><div class="section-menu-mobile"><ul><li class="menu-item menu-item-485902 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="485902" data-type="standard"><a class="parent-item  no-icon" href="/reviews"><span class="category-title">Reviews</span></a></li><li class="menu-item menu-item-485903 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="485903" data-type="standard"><a class="parent-item  no-icon" href="http://pocketnow.com/tag/editorial"><span class="category-title">Editorials</span></a></li><li class="menu-item menu-item-485904 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="485904" data-type="standard"><a class="parent-item  no-icon" href="http://pocketnow.com/tag/video"><span class="category-title">Videos</span></a></li><li class="menu-item menu-item-485905 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="485905" data-type="standard"><a class="parent-item  no-icon" href="http://pocketnow.com/tag/podcast"><span class="category-title">Podcast</span></a></li><li class="menu-item menu-item-485906 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="485906" data-type="standard"><a class="parent-item  no-icon" href="https://deals.pocketnow.com/deals/gear-gadgets?utm_source=pocketnow.com&utm_medium=navbar&utm_campaign=mobile-page#42-mobile"><span class="category-title">Deals</span></a></li><li class="menu-item menu-item-501887 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="501887" data-type="standard"><a class="parent-item  no-icon" href="http://es.pocketnow.com"><span class="category-title">Pocketnow en Español</span></a></li></ul></div><div id='mini-logo'> <a href="http://pocketnow.com/"> <img id="site-logo" alt="Pocketnow" src="http://pocketnow.com/wp-content/uploads/2016/11/LogoX4.png" width="89" height="35" /> <img id="site-logo-hd" alt="Pocketnow" src="http://pocketnow.com/wp-content/uploads/2016/11/LogoX4.png" width="89" height="35" /> </a></div><div id="search-toggle" class="add-active"><span class="theme-icon-search"></span></div><div id="sticky-search"><form role="search" method="get" class="searchform" action="http://pocketnow.com/" > <input type="text" value="" name="s" placeholder="Type to search" /></form><div class="triangle triangle-border"></div><div class="triangle"></div></div></div></div></div></div></div><div class="after-header no-topbar"><div class="container-fluid no-padding single-wrapper sidebar-right post-520861 post type-post status-publish format-standard has-post-thumbnail hentry category-android category-blackberry category-ios category-webos category-phones category-tablets category-wearables category-windows-phone tag-apple tag-business tag-components tag-lawsuit tag-legal tag-modems tag-news tag-qualcomm tag-tim-cook tag-us" data-location="single-page" itemscope itemtype="http://schema.org/Article"><div itemtype="http://schema.org/Organization" itemprop="publisher" itemscope><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="http://pocketnow.com/wp-content/uploads/2016/11/LogoX4.png"/></div><meta itemprop="name" content="Pocketnow"/><meta itemprop="url" content="http://pocketnow.com/"/></div><meta itemprop="mainEntityOfPage" content="http://pocketnow.com/2018/04/05/apple-v-qualcomm-tim-cook-facing-deposition-june-27"/><div class="row"><div class="col-md-12"><div class="container-inner single-content-wrapper classic-post"><div class="row"><div class="col-md-9 single-post-selector"><div class="single-page   category-17"><div id="post-520861" class="post-content post-selector" data-postid="520861"><div class="control-bar clearfix"><div class="control-category"><div class="circled-icon category-17"><span class="category-icon category-icon-17-20"></span></div> <a class="category-link" href="http://pocketnow.com/category/ios">iOS</a></div><div class="trending-toggle add-active popover-meta" data-placement="bottom" data-content="Trending" data-postid="520861"> <span class="meta-heat metric heat-index" title="Heat Index"><span class="icon theme-icon-flame"></span></span></div></div><h1 class="padded-panel main-title single-title entry-title" itemprop="headline">Apple v. Qualcomm: Tim Cook facing deposition June 27</h1><div class="padded-panel share-bar clearfix"><div class="addthis_toolbox addthis_inline_share_toolbox addthis_default_style addthis_32x32_style" data-title="Apple v. Qualcomm: Tim Cook facing deposition June 27" data-url="http://pocketnow.com/2018/04/05/apple-v-qualcomm-tim-cook-facing-deposition-june-27" addthis:description="Ever since Qualcomm started facing pressure from regulators over its alleged monopolistic position in the cellular modem industry, Apple has been a key agitator in starting the corporate side in the legal warfare saga. The &hellip;"></div><div class="authorship type-both"><span class="author vcard">by&nbsp;<a class="styled" href="http://pocketnow.com/author/jules" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn" itemprop="name">Jules Wang</span></a></span><span class="date updated">April 5, 2018 11:21 pm</span><meta itemprop="datePublished" content="2018-04-05T23:21:05+00:00"/><meta itemprop="dateModified" content="2018-04-05T23:21:05+00:00"/></div> <span class="meta-comments metric" title="Comments"> <span class="icon theme-icon-commented"></span> <span class="labeltext disqus-comment-count" data-disqus-identifier="pocketnow_520861"></span> </span></div><div class="post-left fixed-object"><div class="post-left-toggle add-active"><span class="theme-icon-bookmark"></span><span class="theme-icon-right-open"></span><span class="theme-icon-left-open"></span></div><div class="contents-menu"><div class="contents-title">Contents</div><ul class="contents-links nav"><li id="content-anchor-wrapper"><a href="#content-anchor">Full Article</a></li><li id="rating-anchor-wrapper"><a href="#rating-anchor">Rating</a></li><li id="comments-anchor-wrapper"><a href="#comments">Comments</a></li></ul></div></div><div class="post-right content-panel"><div class="widget-block"><div class="textwidget custom-html-widget"><center>Advertisement<div id='div-gpt-ad-1492089643652-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492089643652-1'); });</script> </div></center> <br></div></div><div class="image-container"><div class="featured-image-wrapper"><div class="featured-image-inner" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"><img width="780" height="439" src="http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm.jpg" class=" wp-post-image" alt="" title="Apple v. Qualcomm: Tim Cook facing deposition June 27" itemprop="image" srcset="http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm.jpg 780w, http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-641x361.jpg 641w, http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-768x432.jpg 768w, http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-20x11.jpg 20w, http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-40x23.jpg 40w, http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-80x45.jpg 80w" sizes="(max-width: 780px) 100vw, 780px" /></div></div></div><div class="the-content padded-panel"><div id="content-anchor"></div><div id="content-anchor-inner" class="clearfix"><p>Ever since <a href="http://pocketnow.com/2018/03/23/shareholders-vote-current-qualcomm-board-back-in-but-with-skepticism" target="_blank" rel="noopener">Qualcomm</a> started <a href="http://pocketnow.com/2017/01/18/ftc-suing-qualcomm-for-anticompetitive-licensing-practices" target="_blank" rel="noopener">facing pressure from regulators</a> over its alleged monopolistic position in the cellular modem industry, <a href="http://pocketnow.com/2017/09/22/qualcomm-loses-two-battles-in-patent-war-with-apple" target="_blank" rel="noopener">Apple</a> has been a key agitator in starting the corporate side in the legal warfare saga. The chipmaker has attacked back with <a href="http://pocketnow.com/2017/11/29/apple-counters-qualcomm-battery-patent-infringement-claims-with-its-own" target="_blank" rel="noopener">related suits</a> and things have exploded to a mess of paperwork since then.</p><div class="widget-block"><div class="textwidget"></div></div><p>But the <a href="http://pocketnow.com/2017/01/22/apple-sues-qualcomm" target="_blank" rel="noopener">originating suit filed by Apple against Qualcomm</a> is now moving forward beyond the fact-finding phase. This second act, if you will, begins with a riposte that will star none other than Apple CEO Tim Cook.</p><p>Cook is set to give a deposition in US District Court on June 27 in a case where, as <em>Bloomberg</em>&#8216;s Mark Gurman puts it:</p><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">*APPLE CEO TIM COOK TO BE DEPOSED JUNE 27 IN QUALCOMM LAWSUIT &#8211; The suit accuses Apple of lying to regulators in order to spur investigations of Qualcomm. Apple had filed complaint over chip royalties.</p><p>— Mark Gurman (@markgurman) <a href="https://twitter.com/markgurman/status/981984161333260289?ref_src=twsrc%5Etfw">April 5, 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>You can link to the joint motion announcing the deposition at the source pod below this story. Cook is expected to talk about proprietary information, so the meeting could be behind closed doors.</p><p>Qualcomm is accused of seeking higher royalties for modems by exploiting its position in the modem market. While both Apple and Qualcomm have publicly expressed hopes that their agreements could be <a href="http://pocketnow.com/2017/10/18/qualcomm-apple-strong-relationship-eventual-patent-peace" target="_blank" rel="noopener">resolved outside of court</a>, Qualcomm has since pursued <a href="http://pocketnow.com/2017/07/20/qualcomm-iphone-sales-ban-germany-apple" target="_blank" rel="noopener">a sales injunction on iPhones</a> while Apple has continually worked to <a href="http://pocketnow.com/2017/11/30/fighting-qualcomm-apple-may-make-its-own-power-management-chips" target="_blank" rel="noopener">force Qualcomm out</a> of its supply chain.</p></div></div><div class="widget-block"><div class="textwidget custom-html-widget"><div class="donate-block following"><div class=""> Pocketnow has been here since 2000. All these years we have had one mission: to offer timely, quality, and unbiased content; to create value, educate, and bridge the gap between people and technology. All these years we have never put up a paywall, and we never will. <b>Our content always was, and always will be free.</b> The revenue we earn comes from Ads, but with the decline in Ad Revenue we increasingly need our readers to fund us. If everyone who reads and enjoys our content helps fund and support it, our future will be much more secure.<div class="clearer"></div> <br></div><div style="text-align: center"> <script>if(false) {
		jQuery(document).ready(function(){
			jQuery('#dd_05d3f21cfb5da69d6593985f54964747').on('change', function() {
			  jQuery('#amount_05d3f21cfb5da69d6593985f54964747').val(this.value);
			});
		});
		}</script> <div ><label style='font-size:11pt !important;'>I want to support Pocketnow</label><br /><select name='dd_05d3f21cfb5da69d6593985f54964747' id='dd_05d3f21cfb5da69d6593985f54964747' style='font-size:11pt !important;width:100% !important;min-width:220px !important;max-width:220px !important;background: #fff !important;border: 1px solid #ddd !important;height:30px !important;'><option value='2.00'>$2.00</option><option value='5.00'>$5.00</option><option value='10.00'>$10.00</option><option value='15.00'>$15.00</option><option value='20.00'>$20.00</option><option value='25.00'>$25.00</option><option value='50.00'>$50.00</option><option value='100.00'>$100.00</option></select><br /><br /><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='XSKCVZVHK9968' /><input type='hidden' name='item_name' value='Pocketnow support donation' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='USD' /><input type='hidden' name='amount' id='amount_05d3f21cfb5da69d6593985f54964747' value='2.00' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='http://pocketnow.com/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='EN_US'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='http://pocketnow.com/donation-thank-you' /><input type='hidden' name='cancel_return' value='http://pocketnow.com/donation_cancel' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_cc_147x47.png' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/EN_US/i/scr/pixel.gif' width='1' height='1'></form></div></div></div><div class="ac leading following2"> <i>Share This Post</i><div class="addthis_toolbox addthis_inline_share_toolbox addthis_default_style addthis_32x32_style" data-title="Apple v. Qualcomm: Tim Cook facing deposition June 27" data-url="http://pocketnow.com/2018/04/05/apple-v-qualcomm-tim-cook-facing-deposition-june-27" addthis:description="Ever since Qualcomm started facing pressure from regulators over its alleged monopolistic position in the cellular modem industry, Apple has been a key agitator in starting the corporate side in the legal warfare saga. The &hellip;"></div></div><center>Advertisement<div id='div-gpt-ad-1492089643652-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492089643652-10'); });</script> </div></center>  <script type="text/javascript">amzn_assoc_placement = "adunit0";
 amzn_assoc_search_bar = "true";
 amzn_assoc_tracking_id = "hagshama-20";
 amzn_assoc_ad_mode = "manual";
 amzn_assoc_ad_type = "smart";
 amzn_assoc_marketplace = "amazon";
 amzn_assoc_region = "US";
 amzn_assoc_title = "Now on amazon";
 amzn_assoc_linkid = "b33d1f14179bc37b0d3009f5fdf0a5a6";
 amzn_assoc_asins = "B0112W2UBG,B010S9M3L6,B00MWB3NFO,B0194WDVHI,B06Y28Y4L7,B06Y1HY64V";</script> </div></div><div class="big-like clearfix"><a class="meta-likes styled metric like-button do-like 520861" data-postid="520861" data-likeaction="like" title="Likes"><span class="labeltext"> like</span><span class="icon theme-icon-liked like"></span><span class="thistext">this</span></a></div><div class="reactions-wrapper clearfix" data-postid="520861" data-unlimitedreactions="0"><div class="reactions-label">What's your reaction?</div><div class="reactions"><div class="reaction add-active clickable" data-reaction="loveit"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-grin"></span></div><div class="reaction-text">Love It</div><div class="reaction-percentage loveit size0">0%</div></div><div class="reaction add-active clickable" data-reaction="likeit"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-happy"></span></div><div class="reaction-text">Like It</div><div class="reaction-percentage likeit size0">0%</div></div><div class="reaction add-active clickable" data-reaction="wantit"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-wink"></span></div><div class="reaction-text">Want It</div><div class="reaction-percentage wantit size0">0%</div></div><div class="reaction add-active clickable" data-reaction="hadit"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-displeased"></span></div><div class="reaction-text">Had It</div><div class="reaction-percentage hadit size0">0%</div></div><div class="reaction add-active clickable" data-reaction="hatedit"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-angry"></span></div><div class="reaction-text">Hated It</div><div class="reaction-percentage hatedit size0">0%</div></div></div></div><div class="postinfo"><div class="row"><div class="col-xs-12 post-source"><div class="meta-label">Via</div><a href="https://9to5mac.com/2018/04/05/tim-cook-deposition-qualcomm-case/" target="_blank">9to5Mac</a><div class="meta-label">Source</div><a href="https://www.scribd.com/document/375644827/Cook-Deposition-Motion" target="_blank">Scribd</a></div></div><div class="row"><div class="col-xs-6 post-categories"><div class="meta-label">Posted In</div><div class="category-list"><a href="http://pocketnow.com/category/android" title="View all posts in Android">Android</a>, <a href="http://pocketnow.com/category/blackberry" title="View all posts in BlackBerry">BlackBerry</a>, <a href="http://pocketnow.com/category/ios" title="View all posts in iOS">iOS</a>, <a href="http://pocketnow.com/category/webos" title="View all posts in Other OS">Other OS</a>, <a href="http://pocketnow.com/category/phones" title="View all posts in Phones">Phones</a>, <a href="http://pocketnow.com/category/tablets" title="View all posts in Tablets">Tablets</a>, <a href="http://pocketnow.com/category/wearables" title="View all posts in Wearables">Wearables</a>, <a href="http://pocketnow.com/category/windows-phone" title="View all posts in Windows">Windows</a></div></div><div class="col-xs-6 post-tags"><div class="meta-label">Tags</div><div class="tag-list"><a href="http://pocketnow.com/tag/apple" title="Apple Tag" class="apple">Apple</a>, <a href="http://pocketnow.com/tag/business" title="business Tag" class="business">business</a>, <a href="http://pocketnow.com/tag/components" title="components Tag" class="components">components</a>, <a href="http://pocketnow.com/tag/lawsuit" title="Lawsuit Tag" class="lawsuit">Lawsuit</a>, <a href="http://pocketnow.com/tag/legal" title="Legal Tag" class="legal">Legal</a>, <a href="http://pocketnow.com/tag/modems" title="modems Tag" class="modems">modems</a>, <a href="http://pocketnow.com/tag/news" title="News Tag" class="news">News</a>, <a href="http://pocketnow.com/tag/qualcomm" title="qualcomm Tag" class="qualcomm">qualcomm</a>, <a href="http://pocketnow.com/tag/tim-cook" title="Tim Cook Tag" class="tim-cook">Tim Cook</a>, <a href="http://pocketnow.com/tag/us" title="US Tag" class="us">US</a></div><div class="hidden-tags"><a href="http://pocketnow.com/tag/apple" rel="tag">Apple</a>, <a href="http://pocketnow.com/tag/business" rel="tag">business</a>, <a href="http://pocketnow.com/tag/components" rel="tag">components</a>, <a href="http://pocketnow.com/tag/lawsuit" rel="tag">Lawsuit</a>, <a href="http://pocketnow.com/tag/legal" rel="tag">Legal</a>, <a href="http://pocketnow.com/tag/modems" rel="tag">modems</a>, <a href="http://pocketnow.com/tag/news" rel="tag">News</a>, <a href="http://pocketnow.com/tag/qualcomm" rel="tag">qualcomm</a>, <a href="http://pocketnow.com/tag/tim-cook" rel="tag">Tim Cook</a>, <a href="http://pocketnow.com/tag/us" rel="tag">US</a></div></div></div></div><div class="authorinfo"><div class="author-info clearfix"><div class="meta-label">About The Author</div><div class="author-image thumbnail"><a class="info" title="See all posts from this author" href="http://pocketnow.com/author/jules"><img alt='' src='http://1.gravatar.com/avatar/76fd3df5cd74671f68b630dea1639836?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/76fd3df5cd74671f68b630dea1639836?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div><a class="info author-name" title="See all posts from this author" href="http://pocketnow.com/author/jules">Jules Wang</a><div class="author-bio">Jules Wang is News Editor for Pocketnow and one of the hosts of the Pocketnow Weekly Podcast. He came onto the team in 2014 as an intern editing and producing videos and the podcast while he was studying journalism at Emerson College. He graduated the year after and entered into his current position at Pocketnow, full-time.</div><div class="author-profile-fields"><a class="theme-icon-twitter info" title="Find me on Twitter" href="http://twitter.com/@PointJules" target="_blank" rel="nofollow"></a><a class="theme-icon-instagram info" title="Find me on Instagram" href="http://instagram.com/https://www.instagram.com/juicefarcicles/" target="_blank" rel="nofollow"></a><a class="theme-icon-email info" title="E-mail Me" href="/cdn-cgi/l/email-protection#751f0019100635051a161e10011b1a025b161a18" rel="nofollow"></a></div></div></div><div class="widget-block"><div class="textwidget custom-html-widget"></div></div><div id="comments"></div><div id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>var disqus_shortname = 'pocketnow'; // required: replace example with your forum shortname
   var disqus_identifier = 'pocketnow_520861';
   var disqus_url = "http://pocketnow.com/2018/04/05/apple-v-qualcomm-tim-cook-facing-deposition-june-27";</script> <div class="widget-block"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1496658264633-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496658264633-0'); });</script> </div></div></div></div></div></div></div><div class="col-md-3 single-sidebar-selector clearfix"><div class="content-panel fixed-object single-sidebar"><div class="widgets-wrapper"><div class="widgets clearfix "><div id="custom_html-13" class="widget_text widget clearfix"><div class="textwidget custom-html-widget"><center>Advertisement</center><div id="div-gpt-ad-1492089643652-4"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492089643652-4'); });</script> </div></div></div><div id="custom_html-15" class="widget_text widget clearfix"><div class="bar-header"><div class="bar-label"><div class="label-text">We&#8217;ve got a deal for you!</div></div></div><div class="textwidget custom-html-widget"><center><a href="http://bit.ly/IntelPromoDeal"><img src="http://pocketnow.com/wp-content/uploads/2018/03/BHIntelPromo.jpg" alt="Free Intell Premium Creativity Bundle"></a></center></div></div><div id="it_list_paged-1" class="widget clearfix"><div id='widgets-list' class='post-container widget-panel compact-header widget_a' data-currentquery='[]'><div class="bar-header sortbar clearfix"><div class="label-text">Recent Posts</div><div class="sort-wrapper"><div class="sort-toggle add-active"><span class="theme-icon-sort-down"></span></div><div class="sort-buttons sort-metrics" data-loop="main" data-location="widget_a" data-numarticles="4" data-paginated="1" data-thumbnail="1" data-rating="" data-meta="1" data-icon="1" data-badge="1" data-award="1" data-authorship="" data-excerpt="" data-timeperiod="" data-layout="widget_a" data-size="square" data-disable-category="" data-disable-trending=""  data-disable-compare="" data-large-first=""><div class="sort-label">Sort</div><a data-sorter="recent" class="styled theme-icon-recent recent active info-top" title="Recent Posts">&nbsp;</a><a data-sorter="users" class="styled theme-icon-users users  info-top" title="Highest Rated">&nbsp;</a></div></div><div class="metric-text"></div></div><div class="content-inner clearfix"><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop"><div class="compact-panel add-active clearfix category-17 no-rating"><div class="article-image-wrapper"><img width="60" height="60" src="http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-60x60.jpg" class=" wp-post-image" alt="" title="Apple v. Qualcomm: Tim Cook facing deposition June 27" srcset="http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-266x266.jpg 266w, http://pocketnow.com/wp-content/uploads/2017/06/Apple-vs-Qualcomm-450x439.jpg 450w" sizes="(max-width: 60px) 100vw, 60px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/05/apple-v-qualcomm-tim-cook-facing-deposition-june-27">Apple v. Qualcomm: Tim Cook facing deposition June 27</a></div></div></div><div class="compact-panel add-active clearfix category-15 no-rating"><div class="article-image-wrapper"><img width="60" height="60" src="http://pocketnow.com/wp-content/uploads/2018/04/180405-PNDaily-780-60x60.jpg" class=" wp-post-image" alt="" title="OnePlus 6 notch solution, iPhone UI design future &#038; more &#8211; Pocketnow Daily" srcset="http://pocketnow.com/wp-content/uploads/2018/04/180405-PNDaily-780-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/04/180405-PNDaily-780-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/04/180405-PNDaily-780-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/04/180405-PNDaily-780-266x266.jpg 266w" sizes="(max-width: 60px) 100vw, 60px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/05/oneplus-6-notch-solution-pocketnow-daily">OnePlus 6 notch solution, iPhone UI design future &#038; more &#8211; Pocketnow Daily</a></div></div></div><div class="compact-panel add-active clearfix category-15 no-rating"><div class="article-image-wrapper"><img width="60" height="60" src="http://pocketnow.com/wp-content/uploads/2018/03/nokia-8110-4g-yeah-60x60.jpg" class=" wp-post-image" alt="" title="HMD Global wants to grow Nokia to #2 in India through its own sales site" srcset="http://pocketnow.com/wp-content/uploads/2018/03/nokia-8110-4g-yeah-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/03/nokia-8110-4g-yeah-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/03/nokia-8110-4g-yeah-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/03/nokia-8110-4g-yeah-266x266.jpg 266w" sizes="(max-width: 60px) 100vw, 60px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/05/hmd-global-wants-to-grow-nokia-india">HMD Global wants to grow Nokia to #2 in India through its own sales site</a></div></div></div><div class="compact-panel add-active clearfix category-15 no-rating"><div class="article-image-wrapper"><img width="60" height="60" src="http://pocketnow.com/wp-content/uploads/2018/04/lg-foldable-phone-patent-60x60.jpg" class=" wp-post-image" alt="" title="LG foldable phone design of 2016 shows up at patent repository" srcset="http://pocketnow.com/wp-content/uploads/2018/04/lg-foldable-phone-patent-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/04/lg-foldable-phone-patent-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/04/lg-foldable-phone-patent-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/04/lg-foldable-phone-patent-266x266.jpg 266w" sizes="(max-width: 60px) 100vw, 60px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/05/lg-foldable-design-patent-2016">LG foldable phone design of 2016 shows up at patent repository</a></div></div></div></div></div><div class="pagination-wrapper"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_a" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="4" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_a" data-size="square" data-disable-category="" data-disable-trending="1"  data-disable-compare="1"><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a><a class="styled inactive" data-paginated="5">5</a><a class="styled inactive arrow next" data-paginated="3"><span class="theme-icon-next"></span></a><a class="styled inactive arrow last" data-paginated="13642"><span class="theme-icon-last"></span></a></div></div><div class="pagination-wrapper mobile"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_a" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="4" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_a" data-size="square" data-disable-category="" data-disable-trending="1"  data-disable-compare="1"><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a><a class="styled inactive arrow next" data-paginated="3"><span class="theme-icon-next"></span></a><a class="styled inactive arrow last" data-paginated="13642"><span class="theme-icon-last"></span></a></div></div></div></div><div id="it_list_paged-12" class="widget clearfix"><div id='widgets-list' class='post-container widget-panel compact-header widget_a' data-currentquery='{"tag__in":["3140"]}'><div class="bar-header sortbar clearfix"><div class="label-text">Recent Deals</div><div class="sort-wrapper"><div class="sort-toggle add-active"><span class="theme-icon-sort-down"></span></div><div class="sort-buttons sort-metrics" data-loop="main" data-location="widget_a" data-numarticles="4" data-paginated="1" data-thumbnail="1" data-rating="" data-meta="1" data-icon="1" data-badge="1" data-award="1" data-authorship="" data-excerpt="" data-timeperiod="" data-layout="widget_a" data-size="square" data-disable-category="" data-disable-trending=""  data-disable-compare="" data-large-first=""><div class="sort-label">Sort</div><a data-sorter="recent" class="styled theme-icon-recent recent active info-top" title="Recent Deals">&nbsp;</a><a data-sorter="users" class="styled theme-icon-users users  info-top" title="Highest Rated">&nbsp;</a></div></div><div class="metric-text"></div></div><div class="content-inner clearfix"><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop"><div class="compact-panel add-active clearfix category-8484 no-rating"><div class="article-image-wrapper"><img width="60" height="60" src="http://pocketnow.com/wp-content/uploads/2018/04/NordVPN-60x60.jpg" class=" wp-post-image" alt="NordVPN" title="There&#8217;s only one VPN you can always count on &#8212; currently 75% off" srcset="http://pocketnow.com/wp-content/uploads/2018/04/NordVPN-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/04/NordVPN-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/04/NordVPN-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/04/NordVPN-266x266.jpg 266w" sizes="(max-width: 60px) 100vw, 60px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/05/nordvpn-deal">There&#8217;s only one VPN you can always count on &#8212; currently 75% off</a></div></div></div><div class="compact-panel add-active clearfix category-10838 no-rating"><div class="article-image-wrapper"><img width="60" height="60" src="http://pocketnow.com/wp-content/uploads/2018/04/Cresuer-Touchwave-Bluetooth-Earbuds-60x60.jpg" class=" wp-post-image" alt="Cresuer Touchwave Bluetooth Earbuds" title="Discover complete audio bliss without the frills in these earbuds" srcset="http://pocketnow.com/wp-content/uploads/2018/04/Cresuer-Touchwave-Bluetooth-Earbuds-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/04/Cresuer-Touchwave-Bluetooth-Earbuds-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/04/Cresuer-Touchwave-Bluetooth-Earbuds-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/04/Cresuer-Touchwave-Bluetooth-Earbuds-266x266.jpg 266w" sizes="(max-width: 60px) 100vw, 60px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/04/cresuer-touchwave-bluetooth-earbuds">Discover complete audio bliss without the frills in these earbuds</a></div></div></div><div class="compact-panel add-active clearfix category- no-rating"><div class="article-image-wrapper"><img width="60" height="60" src="http://pocketnow.com/wp-content/uploads/2018/04/RoboForm-Everywhere-60x60.jpg" class=" wp-post-image" alt="RoboForm Everywhere" title="Manage your passwords better and more securely &#8212; now 70% off" srcset="http://pocketnow.com/wp-content/uploads/2018/04/RoboForm-Everywhere-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/04/RoboForm-Everywhere-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/04/RoboForm-Everywhere-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/04/RoboForm-Everywhere-266x266.jpg 266w" sizes="(max-width: 60px) 100vw, 60px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/03/roboform-everywhere">Manage your passwords better and more securely &#8212; now 70% off</a></div></div></div><div class="compact-panel add-active clearfix category-10838 no-rating"><div class="article-image-wrapper"><img width="60" height="60" src="http://pocketnow.com/wp-content/uploads/2018/04/Lofree-Four-Seasons-Wireless-Keyboard-60x60.jpg" class=" wp-post-image" alt="Lofree Four Seasons Wireless Keyboard" title="27% off this keyboard that is redefining the typing experience" srcset="http://pocketnow.com/wp-content/uploads/2018/04/Lofree-Four-Seasons-Wireless-Keyboard-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/04/Lofree-Four-Seasons-Wireless-Keyboard-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/04/Lofree-Four-Seasons-Wireless-Keyboard-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/04/Lofree-Four-Seasons-Wireless-Keyboard-266x266.jpg 266w" sizes="(max-width: 60px) 100vw, 60px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/02/lofree-four-seasons-wireless-keyboard">27% off this keyboard that is redefining the typing experience</a></div></div></div></div></div><div class="pagination-wrapper"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_a" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="4" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_a" data-size="square" data-disable-category="" data-disable-trending="1"  data-disable-compare="1"><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a><a class="styled inactive" data-paginated="5">5</a><a class="styled inactive arrow next" data-paginated="3"><span class="theme-icon-next"></span></a><a class="styled inactive arrow last" data-paginated="147"><span class="theme-icon-last"></span></a></div></div><div class="pagination-wrapper mobile"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_a" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="4" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_a" data-size="square" data-disable-category="" data-disable-trending="1"  data-disable-compare="1"><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a><a class="styled inactive arrow next" data-paginated="3"><span class="theme-icon-next"></span></a><a class="styled inactive arrow last" data-paginated="147"><span class="theme-icon-last"></span></a></div></div></div></div><div id="text-18" class="widget clearfix"><div class="bar-header"><div class="bar-label"><div class="label-text">Recommended Videos</div></div></div><div class="textwidget"> <script>function onYouTubeIframeAPIReady() {
        executeYouTubeQueue();
     }
     function executeYouTubeQueue() {
       window.ytPlayQueue = window.ytPlayQueue || [];
       while(window.ytPlayQueue.length > 0) {
         var v = window.ytPlayQueue.shift();
         var p = new YT.Player(v.domId, {
          height: v.height,
          width: v.width,
          videoId: v.ytId,
          events: {
            'onReady': function(evt)  { evt.target.playVideo(); }
          }
        });
       }
     }</script> <script>function loadYouTube_1() {
        window.ytPlayQueue = window.ytPlayQueue || [];
        window.ytPlayQueue.push({ domId: "youtube-preview-1",
                                  ytId: "skhAo8q0pQU",
                                  width: 290,
                                  height: 163 });
        if(window.YT) {
          executeYouTubeQueue();
        } else {
          var tag = document.createElement('script');
          tag.src = "https://www.youtube.com/iframe_api";
          document.body.appendChild(tag);
        }
      }</script> <a class="youtube-preview" style="width: 290px; height: 163px"
 id="youtube-preview-1"
 width="290" height="163" youtube-id="skhAo8q0pQU"
 href="https://www.youtube.com/watch?v=skhAo8q0pQU" target="_blank"
 onclick="loadYouTube_1(); return false;"><div class="preview" style="width: 290px; height: 163px; background-image: url('https://i.ytimg.com/vi/skhAo8q0pQU/hqdefault.jpg'); "></div><div class="play"></div> </a><hr /> <script>function loadYouTube_2() {
        window.ytPlayQueue = window.ytPlayQueue || [];
        window.ytPlayQueue.push({ domId: "youtube-preview-2",
                                  ytId: "fbFqS6RctNw",
                                  width: 290,
                                  height: 163 });
        if(window.YT) {
          executeYouTubeQueue();
        } else {
          var tag = document.createElement('script');
          tag.src = "https://www.youtube.com/iframe_api";
          document.body.appendChild(tag);
        }
      }</script> <a class="youtube-preview" style="width: 290px; height: 163px"
 id="youtube-preview-2"
 width="290" height="163" youtube-id="fbFqS6RctNw"
 href="https://www.youtube.com/watch?v=fbFqS6RctNw" target="_blank"
 onclick="loadYouTube_2(); return false;"><div class="preview" style="width: 290px; height: 163px; background-image: url('https://i.ytimg.com/vi/fbFqS6RctNw/hqdefault.jpg'); "></div><div class="play"></div> </a><hr /> <script>function loadYouTube_3() {
        window.ytPlayQueue = window.ytPlayQueue || [];
        window.ytPlayQueue.push({ domId: "youtube-preview-3",
                                  ytId: "fuTi4PVUxeo",
                                  width: 290,
                                  height: 163 });
        if(window.YT) {
          executeYouTubeQueue();
        } else {
          var tag = document.createElement('script');
          tag.src = "https://www.youtube.com/iframe_api";
          document.body.appendChild(tag);
        }
      }</script> <a class="youtube-preview" style="width: 290px; height: 163px"
 id="youtube-preview-3"
 width="290" height="163" youtube-id="fuTi4PVUxeo"
 href="https://www.youtube.com/watch?v=fuTi4PVUxeo" target="_blank"
 onclick="loadYouTube_3(); return false;"><div class="preview" style="width: 290px; height: 163px; background-image: url('https://i.ytimg.com/vi/fuTi4PVUxeo/hqdefault.jpg'); "></div><div class="play"></div> </a><hr /> <script>function loadYouTube_4() {
        window.ytPlayQueue = window.ytPlayQueue || [];
        window.ytPlayQueue.push({ domId: "youtube-preview-4",
                                  ytId: "XdzVBm58Gm4",
                                  width: 290,
                                  height: 163 });
        if(window.YT) {
          executeYouTubeQueue();
        } else {
          var tag = document.createElement('script');
          tag.src = "https://www.youtube.com/iframe_api";
          document.body.appendChild(tag);
        }
      }</script> <a class="youtube-preview" style="width: 290px; height: 163px"
 id="youtube-preview-4"
 width="290" height="163" youtube-id="XdzVBm58Gm4"
 href="https://www.youtube.com/watch?v=XdzVBm58Gm4" target="_blank"
 onclick="loadYouTube_4(); return false;"><div class="preview" style="width: 290px; height: 163px; background-image: url('https://i.ytimg.com/vi/XdzVBm58Gm4/hqdefault.jpg'); "></div><div class="play"></div> </a></div></div><div id="it_follow_us-1" class="widget clearfix"><div class="widget-panel widget-follow-us"><div class="bar-header"><div class="bar-label"><div class="label-text">Connect with Pocketnow</div></div></div><div class="social-badges clearfix"><a href="http://youtube.com/pocketnow" class="styled theme-icon-youtube" title="Subscribe to our YouTube channel" rel="nofollow" target="_blank"></a><a href="http://facebook.com/pocketnow" class="styled theme-icon-facebook" title="Like us on Facebook" rel="nofollow" target="_blank"></a><a href="http://twitter.com/pocketnow" class="styled theme-icon-twitter" title="Follow us on Twitter" rel="nofollow" target="_blank"></a><a href="http://plus.google.com/+pocketnow" class="styled theme-icon-googleplus" title="Follow us on Google+" rel="nofollow" target="_blank"></a><a href="http://instagram.com/pocketnow" class="styled theme-icon-instagram" title="Follow us on Instagram" rel="nofollow" target="_blank"></a></div></div></div><div id="custom_html-9" class="widget_text widget clearfix"><div class="textwidget custom-html-widget"><center> Advertisement<div id="div-gpt-ad-1492089643652-3"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492089643652-3'); });</script> </div></center></div></div></div></div></div></div></div></div></div></div></div><div id="footer" class="container-fluid no-padding builder-section builder-widgets"><div class="row"><div class="col-md-12"><div class="container-inner"><div class="row"><div class="widget-panel left col-sm-3"><div class="widgets-wrapper"><div class="widgets clearfix widgets"><div id="it_list_paged-9" class="widget clearfix"><div id='widgets-list' class='post-container widget-panel compact-header widget_b' data-currentquery='{"tag__in":["746"]}'><div class="bar-header sortbar clearfix"><div class="label-text">Recent Podcast Episodes</div><div class="sort-wrapper"><div class="sort-toggle add-active"><span class="theme-icon-sort-down"></span></div><div class="sort-buttons sort-metrics" data-loop="main" data-location="widget_b" data-numarticles="3" data-paginated="1" data-thumbnail="1" data-rating="" data-meta="1" data-icon="1" data-badge="1" data-award="1" data-authorship="" data-excerpt="" data-timeperiod="" data-layout="widget_b" data-size="square-small" data-disable-category="" data-disable-trending=""  data-disable-compare="" data-large-first=""><div class="sort-label">Sort</div><a data-sorter="recent" class="styled theme-icon-recent recent active info-top" title="Recent Podcast Episodes">&nbsp;</a><a data-sorter="users" class="styled theme-icon-users users  info-top" title="Highest Rated">&nbsp;</a></div></div><div class="metric-text"></div></div><div class="content-inner clearfix"><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop"><div class="compact-panel small add-active clearfix category-15 no-rating"><div class="article-image-wrapper"><img width="40" height="40" src="http://pocketnow.com/wp-content/uploads/2018/03/weekly298-40x40.jpg" class=" wp-post-image" alt="" title="Hated one way or another: Notches &#038; Co. | #PNWeekly 298" srcset="http://pocketnow.com/wp-content/uploads/2018/03/weekly298-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/03/weekly298-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/03/weekly298-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/03/weekly298-266x266.jpg 266w" sizes="(max-width: 40px) 100vw, 40px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/03/30/notches-pnweekly-298">Hated one way or another: Notches &#038; Co. | #PNWeekly 298</a></div></div></div><div class="compact-panel small add-active clearfix category-15 no-rating"><div class="article-image-wrapper"><img width="40" height="40" src="http://pocketnow.com/wp-content/uploads/2018/03/weekly297-40x40.jpg" class=" wp-post-image" alt="" title="The fight for Lytro and the flight of Huawei | #PNWeekly 297" srcset="http://pocketnow.com/wp-content/uploads/2018/03/weekly297-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/03/weekly297-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/03/weekly297-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/03/weekly297-266x266.jpg 266w" sizes="(max-width: 40px) 100vw, 40px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/03/23/the-fight-for-lytro-and-the-flight-of-huawei-pnweekly-297">The fight for Lytro and the flight of Huawei | #PNWeekly 297</a></div></div></div><div class="compact-panel small add-active clearfix category-17 no-rating"><div class="article-image-wrapper"><img width="40" height="40" src="http://pocketnow.com/wp-content/uploads/2018/03/weekly296-40x40.jpg" class=" wp-post-image" alt="" title="Broadcom loses Qualcomm, has Apple lost Siri? | #PNWeekly 296" srcset="http://pocketnow.com/wp-content/uploads/2018/03/weekly296-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/03/weekly296-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/03/weekly296-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/03/weekly296-266x266.jpg 266w" sizes="(max-width: 40px) 100vw, 40px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/03/16/broadcom-loses-qualcomm-has-apple-lost-siri-pnweekly-296">Broadcom loses Qualcomm, has Apple lost Siri? | #PNWeekly 296</a></div></div></div></div></div><div class="pagination-wrapper"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_b" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="3" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_b" data-size="square-small" data-disable-category="" data-disable-trending="1"  data-disable-compare="1"><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a><a class="styled inactive" data-paginated="5">5</a><a class="styled inactive arrow next" data-paginated="3"><span class="theme-icon-next"></span></a><a class="styled inactive arrow last" data-paginated="105"><span class="theme-icon-last"></span></a></div></div><div class="pagination-wrapper mobile"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_b" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="3" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_b" data-size="square-small" data-disable-category="" data-disable-trending="1"  data-disable-compare="1"><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a><a class="styled inactive arrow next" data-paginated="3"><span class="theme-icon-next"></span></a><a class="styled inactive arrow last" data-paginated="105"><span class="theme-icon-last"></span></a></div></div></div></div></div></div></div><div class="widget-panel mid mid-left col-sm-3"><div class="widgets-wrapper"><div class="widgets clearfix widgets"><div id="it_list_paged-10" class="widget clearfix"><div id='widgets-list' class='post-container widget-panel compact-header widget_b' data-currentquery='{"tag__in":["1044"]}'><div class="bar-header sortbar clearfix"><div class="label-text">Recent Interviews</div><div class="sort-wrapper"><div class="sort-toggle add-active"><span class="theme-icon-sort-down"></span></div><div class="sort-buttons sort-metrics" data-loop="main" data-location="widget_b" data-numarticles="3" data-paginated="1" data-thumbnail="1" data-rating="" data-meta="1" data-icon="1" data-badge="1" data-award="1" data-authorship="" data-excerpt="" data-timeperiod="" data-layout="widget_b" data-size="square-small" data-disable-category="" data-disable-trending=""  data-disable-compare="" data-large-first=""><div class="sort-label">Sort</div><a data-sorter="recent" class="styled theme-icon-recent recent active info-top" title="Recent Interviews">&nbsp;</a><a data-sorter="users" class="styled theme-icon-users users  info-top" title="Highest Rated">&nbsp;</a></div></div><div class="metric-text"></div></div><div class="content-inner clearfix"><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop"><div class="compact-panel small add-active clearfix category-17 no-rating"><div class="article-image-wrapper"><img width="40" height="40" src="http://pocketnow.com/wp-content/uploads/2016/05/Tim-Cook-40x40.jpg" class=" wp-post-image" alt="" title="Tim Cook: nuts and bolts of iPhones are made in America" srcset="http://pocketnow.com/wp-content/uploads/2016/05/Tim-Cook-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2016/05/Tim-Cook-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2016/05/Tim-Cook-266x266.jpg 266w" sizes="(max-width: 40px) 100vw, 40px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/03/30/tim-cook-nuts-and-bolts-of-iphones-are-made-in-america">Tim Cook: nuts and bolts of iPhones are made in America</a></div></div></div><div class="compact-panel small add-active clearfix category-15 no-rating"><div class="article-image-wrapper"><img width="40" height="40" src="http://pocketnow.com/wp-content/uploads/2018/01/Sony-Xperia-L2-official-40x40.jpg" class=" wp-post-image" alt="" title="Why do Sony Xperia phones still exist? &#8220;The next paradigm shift.&#8221;" srcset="http://pocketnow.com/wp-content/uploads/2018/01/Sony-Xperia-L2-official-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/01/Sony-Xperia-L2-official-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/01/Sony-Xperia-L2-official-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/01/Sony-Xperia-L2-official-266x266.jpg 266w" sizes="(max-width: 40px) 100vw, 40px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/01/19/sony-xperia-phones-paradigm-shift-ceo-interview">Why do Sony Xperia phones still exist? &#8220;The next paradigm shift.&#8221;</a></div></div></div><div class="compact-panel small add-active clearfix category-17 no-rating"><div class="article-image-wrapper"><img width="40" height="40" src="http://pocketnow.com/wp-content/uploads/2017/09/Apple-iPhone-8-2017_296-40x40.jpg" class=" wp-post-image" alt="" title="Tim Cook: $999 is &#8220;value price&#8221; for iPhone X because of EIPs and &#8220;discounts&#8221;" srcset="http://pocketnow.com/wp-content/uploads/2017/09/Apple-iPhone-8-2017_296-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2017/09/Apple-iPhone-8-2017_296-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2017/09/Apple-iPhone-8-2017_296-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2017/09/Apple-iPhone-8-2017_296-e1505933060887-266x266.jpg 266w" sizes="(max-width: 40px) 100vw, 40px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2017/09/20/999-is-value-price-for-iphone-x-because-of-eips-and-discounts">Tim Cook: $999 is &#8220;value price&#8221; for iPhone X because of EIPs and &#8220;discounts&#8221;</a></div></div></div></div></div><div class="pagination-wrapper"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_b" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="3" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_b" data-size="square-small" data-disable-category="" data-disable-trending="1"  data-disable-compare="1"><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a><a class="styled inactive" data-paginated="5">5</a><a class="styled inactive arrow next" data-paginated="3"><span class="theme-icon-next"></span></a><a class="styled inactive arrow last" data-paginated="9"><span class="theme-icon-last"></span></a></div></div><div class="pagination-wrapper mobile"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_b" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="3" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_b" data-size="square-small" data-disable-category="" data-disable-trending="1"  data-disable-compare="1"><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a><a class="styled inactive arrow next" data-paginated="3"><span class="theme-icon-next"></span></a><a class="styled inactive arrow last" data-paginated="9"><span class="theme-icon-last"></span></a></div></div></div></div></div></div></div><div class="widget-panel mid mid-right col-sm-3"><div class="widgets-wrapper"><div class="widgets clearfix widgets"><div id="it_list_paged-11" class="widget clearfix"><div id='widgets-list' class='post-container widget-panel compact-header widget_b' data-currentquery='{"tag__in":["89"]}'><div class="bar-header sortbar clearfix"><div class="label-text">Recent Videos</div><div class="sort-wrapper"><div class="sort-toggle add-active"><span class="theme-icon-sort-down"></span></div><div class="sort-buttons sort-metrics" data-loop="main" data-location="widget_b" data-numarticles="3" data-paginated="1" data-thumbnail="1" data-rating="" data-meta="1" data-icon="1" data-badge="1" data-award="1" data-authorship="" data-excerpt="" data-timeperiod="" data-layout="widget_b" data-size="square-small" data-disable-category="" data-disable-trending=""  data-disable-compare="" data-large-first=""><div class="sort-label">Sort</div><a data-sorter="recent" class="styled theme-icon-recent recent active info-top" title="Recent Videos">&nbsp;</a><a data-sorter="users" class="styled theme-icon-users users  info-top" title="Highest Rated">&nbsp;</a></div></div><div class="metric-text"></div></div><div class="content-inner clearfix"><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop"><div class="compact-panel small add-active clearfix category-15 no-rating"><div class="article-image-wrapper"><img width="40" height="40" src="http://pocketnow.com/wp-content/uploads/2018/04/180405-PNDaily-780-40x40.jpg" class=" wp-post-image" alt="" title="OnePlus 6 notch solution, iPhone UI design future &#038; more &#8211; Pocketnow Daily" srcset="http://pocketnow.com/wp-content/uploads/2018/04/180405-PNDaily-780-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/04/180405-PNDaily-780-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/04/180405-PNDaily-780-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/04/180405-PNDaily-780-266x266.jpg 266w" sizes="(max-width: 40px) 100vw, 40px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/05/oneplus-6-notch-solution-pocketnow-daily">OnePlus 6 notch solution, iPhone UI design future &#038; more &#8211; Pocketnow Daily</a></div></div></div><div class="compact-panel small add-active clearfix category-15 no-rating"><div class="article-image-wrapper"><img width="40" height="40" src="http://pocketnow.com/wp-content/uploads/2018/04/HTC-U11-misleading-ad-40x40.jpg" class=" wp-post-image" alt="" title="Misleading HTC U11 and gory OnePlus 5 ads get banned in the UK" srcset="http://pocketnow.com/wp-content/uploads/2018/04/HTC-U11-misleading-ad-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/04/HTC-U11-misleading-ad-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/04/HTC-U11-misleading-ad-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/04/HTC-U11-misleading-ad-266x266.jpg 266w" sizes="(max-width: 40px) 100vw, 40px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/05/htc-u11-oneplus-5-ads-banned-in-the-uk">Misleading HTC U11 and gory OnePlus 5 ads get banned in the UK</a></div></div></div><div class="compact-panel small add-active clearfix category-15 no-rating"><div class="article-image-wrapper"><img width="40" height="40" src="http://pocketnow.com/wp-content/uploads/2018/04/180404-PNDaily-780p-40x40.jpg" class=" wp-post-image" alt="" title="OnePlus 6 launch date rumors, HTC U12+ details &#038; more &#8211; Pocketnow Daily" srcset="http://pocketnow.com/wp-content/uploads/2018/04/180404-PNDaily-780p-40x40.jpg 40w, http://pocketnow.com/wp-content/uploads/2018/04/180404-PNDaily-780p-136x136.jpg 136w, http://pocketnow.com/wp-content/uploads/2018/04/180404-PNDaily-780p-60x60.jpg 60w, http://pocketnow.com/wp-content/uploads/2018/04/180404-PNDaily-780p-266x266.jpg 266w" sizes="(max-width: 40px) 100vw, 40px" /></div><div class="article-info"><div class="article-title"><a class="styled" href="http://pocketnow.com/2018/04/04/oneplus-6-launch-date-rumors-pocketnow-daily">OnePlus 6 launch date rumors, HTC U12+ details &#038; more &#8211; Pocketnow Daily</a></div></div></div></div></div><div class="pagination-wrapper"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_b" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="3" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_b" data-size="square-small" data-disable-category="" data-disable-trending="1"  data-disable-compare="1"><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a><a class="styled inactive" data-paginated="5">5</a><a class="styled inactive arrow next" data-paginated="3"><span class="theme-icon-next"></span></a><a class="styled inactive arrow last" data-paginated="807"><span class="theme-icon-last"></span></a></div></div><div class="pagination-wrapper mobile"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_b" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="3" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_b" data-size="square-small" data-disable-category="" data-disable-trending="1"  data-disable-compare="1"><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a><a class="styled inactive arrow next" data-paginated="3"><span class="theme-icon-next"></span></a><a class="styled inactive arrow last" data-paginated="807"><span class="theme-icon-last"></span></a></div></div></div></div></div></div></div><div class="widget-panel right col-sm-3"><div class="widgets-wrapper"><div class="widgets clearfix widgets"><div id="nav_menu-2" class="widget clearfix"><div class="bar-header"><div class="bar-label"><div class="label-text">Get in touch</div></div></div><div class="menu-us-menu-container"><ul id="menu-us-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485907"><a href="http://pocketnow.com/about-us-pocketnow">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485908"><a href="http://pocketnow.com/contact-us-pocketnow">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485909"><a href="http://pocketnow.com/tip-us">Tip Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494291"><a href="http://pocketnow.com/terms-and-conditions">Terms and Conditions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494292"><a href="http://pocketnow.com/privacy-policy">Privacy Policy</a></li></ul></div></div><div id="it_follow_us-4" class="widget clearfix"><div class="widget-panel widget-follow-us"><div class="bar-header"><div class="bar-label"><div class="label-text">Follow Us</div></div></div><div class="social-badges clearfix"><a href="http://youtube.com/pocketnow" class="styled theme-icon-youtube" title="Subscribe to our YouTube channel" rel="nofollow" target="_blank"></a><a href="http://facebook.com/pocketnow" class="styled theme-icon-facebook" title="Like us on Facebook" rel="nofollow" target="_blank"></a><a href="http://twitter.com/pocketnow" class="styled theme-icon-twitter" title="Follow us on Twitter" rel="nofollow" target="_blank"></a><a href="http://plus.google.com/+pocketnow" class="styled theme-icon-googleplus" title="Follow us on Google+" rel="nofollow" target="_blank"></a><a href="http://instagram.com/pocketnow" class="styled theme-icon-instagram" title="Follow us on Instagram" rel="nofollow" target="_blank"></a></div></div></div><div id="text-26" class="widget clearfix"><div class="bar-header"><div class="bar-label"><div class="label-text">Visit our friends</div></div></div><div class="textwidget"><a href="http://grammarist.com/">Grammarist.com &#8211; English Grammar</a></div></div></div></div></div></div><div class="subfooter"><div class="row"><div class="col-sm-6 copyright"> ©2018 Pocketnow.com. All rights reserved, Hagshama Keebali Investments Two General Partnership</div><div class="col-sm-6 credits"> Pocketnow.com - Smartphone, Tablet, and Wearable reviews, videos, editorials, and news</div></div></div></div></div></div></div></div><div class="compare-panel"><div class="compare-title">Compare</div><div class="compare-items"></div><div class="compare-go"><a href="http://pocketnow.com/compare"><span class="theme-icon-forward"></span>Go</a></div></div><div class="textwidget custom-html-widget"></div><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'facebook-embed';
tag.priority = '75';
tag.delay = '0';
tag.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=701756623345883';
         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = 0;

var priority = 75;

var slug = "facebook-embed";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'facebook-events';
tag.priority = '80';
tag.delay = '0';

var body = document.createTextNode("!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){\r\n  n.callMethod?\r\n  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;\r\n  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;\r\n  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(\r\n    window,\r\n    document,'script','https:\/\/connect.facebook.net\/en_US\/fbevents.js');\r\nfbq('init', '150243852180055');\r\nfbq('track', 'PageView');");
tag.appendChild(body);

         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = 0;

var priority = 80;

var slug = "facebook-events";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'twc-addthis-config';
tag.priority = '50';
tag.delay = '0';

var body = document.createTextNode("var addthis_config = { pubid: 'ra-57dcc1bcdbbed33c' };");
tag.appendChild(body);

         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = 0;

var priority = 50;

var slug = "twc-addthis-config";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'twc-addthis-load';
tag.priority = '55';
tag.delay = '0';
tag.onload = function() { addthis.init(); };
tag.src = '//s7.addthis.com/js/300/addthis_widget.js#async=1';
         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = 0;

var priority = 55;

var slug = "twc-addthis-load";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'disqus-embed';
tag.priority = '75';
tag.delay = '0';
tag.src = 'http://pocketnow.disqus.com/embed.js';
         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = 0;

var priority = 75;

var slug = "disqus-embed";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'disqus-count';
tag.priority = '80';
tag.delay = '0';
tag.id = 'dsq-count-scr';
tag.src = 'http://pocketnow.disqus.com/count.js';
         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = 0;

var priority = 80;

var slug = "disqus-count";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'digidip';
tag.priority = '500';
tag.delay = '0';

var body = document.createTextNode("\r\n(function(){\r\nvar loc = window.location.href;\r\nvar dd = document.createElement('script');\r\ndd.type = 'text\/javascript'; dd.src = '\/\/static.digidip.net\/pocketnow.js?loc=' + loc;\r\nvar s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);\r\n})();\r\n");
tag.appendChild(body);

         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = 0;

var priority = "500";

var slug = "digidip";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'm2hb';
tag.priority = '1000';
tag.delay = '2000';

var body = document.createTextNode("\r\n\/\/ (2) M2D HB config -- change this to pub's config path. you can add conditional\r\n\/\/ logic here based on mobile\/desktop or traffic segments\r\nm2hb.loadJS('\/\/m2d.m2.ai\/m2d.pocketnow.js');\r\n\/\/ end M2D HB config\r\ngoogletag.cmd.push(function () {\r\ngoogletag.pubads().disableInitialLoad();\r\nm2hb.disabledGptInitialLoad = true;\r\n});\r\n\r\nm2hb.loadJS('\/\/www.googletagservices.com\/tag\/js\/gpt.js');\r\nm2hb.initAdserver();\r\n");
tag.appendChild(body);

         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = "2000";

var priority = "1000";

var slug = "m2hb";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'uponit';
tag.priority = '2000';
tag.delay = '3000';
tag.src = 'http://pocketnow.com/wp-content/themes/techwise-child/js/uponit.js?ver=1510668957';
         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = "3000";

var priority = "2000";

var slug = "uponit";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'nextmillennium-ad';
tag.priority = '5000';
tag.delay = '3700';
tag.src = '//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A';
         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = "3700";

var priority = "5000";

var slug = "nextmillennium-ad";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.slug = 'amazon-ad';
tag.priority = '4000';
tag.delay = '3500';
tag.src = '//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US';
         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = "3500";

var priority = "4000";

var slug = "amazon-ad";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/pocketnow.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("link");
tag.href = '//fonts.googleapis.com/css?family=Sintony:400,700%7CMerriweather:300,300italic,700,700italic,900&amp;subset=';
tag.type = 'text/css';
tag.rel = 'stylesheet';
         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = 0;

var priority = 100;

var slug = "link";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script> <script>(function() {
      var loader = function() {
        window.initThunks = window.initThunks ? window.initThunks : [];
        window.initThunks.sort(function(a,b) { return a.priority - b.priority; });
        if(window.initThunks.length == 0) {
          console.log("No initThunks registered");
        }
        function tick() {
          if(window.initThunks.length > 0) {
            var t = window.initThunks.shift();
            if(t.delay > 0) {
              console.log("Delaying thunk: ", t.slug, t.delay);
              setTimeout(function() { 
                console.log("Executing thunk: ", t.slug, t.priority);
                t.code(); 
              }, t.delay);
            } else {
              console.log("Executing thunk: ", t.slug, t.priority);
              t.code();
            }
            tick();
          }
        }
        tick();
      }
      
      if(window.addEventListener) {
        window.addEventListener('load', loader, false);
      } else if(window.attachEvent) {
        window.addEventListener('onload', loader);
      } else {
        loader();
      }
    })();</script><script>window.initThunks = window.initThunks ? window.initThunks : [];     (function() {
       var thunk = function() {
         var tag = document.createElement("script");
tag.src = 'http://pocketnow.com/wp-content/cache/autoptimize/js/autoptimize_27a685070d3ae01cd7d4d546b890517b.js';
tag.priority = '100';
tag.slug = 'js_autoptimize_27a685070d3ae01cd7d4d546b890517b_js';
         document.body.appendChild(tag);
         document.body.classList.remove('no-js');
        };
var delay = 0;

var priority = 100;

var slug = "js_autoptimize_27a685070d3ae01cd7d4d546b890517b_js";
        window.initThunks.push({code: thunk, slug: slug, priority: priority, delay: delay});
      })()</script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: pocketnow.com @ 2018-04-05 23:21:35 by W3 Total Cache
-->